Forum Dyskusyjne
Zaloguj Rejestracja Szukaj Forum dyskusyjne

Forum dyskusyjne -> Serwis -> Serwis -> Problem z korzystaniem z forum
Napisz nowy temat  Odpowiedz do tematu
Problem z korzystaniem z forum
PostWysłano: Poniedziałek, 05 Stycznia 2004, 16:03 Odpowiedz bez cytowania Odpowiedz z cytatem
Loosh
Bywalec
<tt>Bywalec</tt>
 
Użytkownik #224
Posty: 32


[ Osobista Galeria ]




jak to jest, ze ze swojego kompa nie moge korzystac z tego forum, a z innego moge. Powiedzcie jakie musza byc ustawienia, co trzeba miec, zeby moc korzystac z tego forum pod WinXP i IE 6
  
Re: Problem z korzystaniem z forum
PostWysłano: Poniedziałek, 05 Stycznia 2004, 16:16 Odpowiedz bez cytowania Odpowiedz z cytatem
EDDY
Admin
 
Użytkownik #1
Posty: 1444


[ Osobista Galeria ]




Co znaczy pojecie "nie moge"?
  
Re: <EDDY> Problem z korzystaniem z forum
PostWysłano: Wtorek, 06 Stycznia 2004, 11:00 Odpowiedz bez cytowania Odpowiedz z cytatem
Loosh
Bywalec
<tt>Bywalec</tt>
 
Użytkownik #224
Posty: 32


[ Osobista Galeria ]




Problem pojawil sie juz kiedys i nie zostal rozwiazany. Poradziles mi zmienic ustawienia w ciasteczkach, cos chyba zmieniles ze swojej strony o ile dobrze pamietam. Nie przynioslo to rezultatow. O problemie zapomnialem, bo rzadko odwiedzam heha. Przyszlo mi jednak przeinstalowywac system i chcialem sprawdzic czy problem zniknal. Otoz nie.

Moge sie zalogowac, ale przy przechodzeniu do kolejnych okien mnie wylogowuje, chyba, ze zaznacze opcje "zapamietaj haslo". Nie chce go jednak zapamietywac. Moge pisac wiadomosci, ale nie moge ich wyslac, bo po nacisnieciu "wyslij" pojawia sie okno "invalid_session". To samo okno pojawia sie po jak sie wylogowuje, musze sie naklikac kilka, kilkanascie razy az pokaze mi sie okienko swiadczace o tym, ze sie wylogowalem.

Czym to moze byc spowodowane? Ustawienia u mnie, wplyw jakichs programow, a moze to nie ode mnie zalezne.
  
Re: <Loosh> Problem z korzystaniem z forum
PostWysłano: Wtorek, 06 Stycznia 2004, 12:33 Odpowiedz bez cytowania Odpowiedz z cytatem
EDDY
Admin
 
Użytkownik #1
Posty: 1444


[ Osobista Galeria ]




Jeszcze mi powiedz: ile czasu mija nim wcisniesz Wyloguj albo Wyslij?
Dlugosc sesji jest ustawiona na 1h, po tym czasie powinno sie ukazac okienko z logowaniem.

BTW przy logowaniu bez zapamietywania hasla nie trzeba sie wylogowywac, wystarczy wylaczyc przegladarke. Tobie radze logowac sie z zapamietywaniem hasla, a pozniej, tak jak robisz teraz, wylogowywac sie.
  
Re: <EDDY> Problem z korzystaniem z forum
PostWysłano: Środa, 07 Stycznia 2004, 10:09 Odpowiedz bez cytowania Odpowiedz z cytatem
Loosh
Bywalec
<tt>Bywalec</tt>
 
Użytkownik #224
Posty: 32


[ Osobista Galeria ]




ile czasu mija nim wcisniesz Wyloguj albo Wyslij?

Nie jestem dluzej na hehu niz kilka, kilkanascie minut. Wiec to nie dlugosc sesji.

Tobie radze logowac sie z zapamietywaniem hasla, a pozniej, tak jak robisz teraz, wylogowywac sie.

Tak wlasnie jestem zmuszony robic. To jednak maly problem. Najwazniejsze, ze nie moge wysylac wiadomosci! Wszystko dzialalo kiedys sprawnie, wiec moze znowu dzialac! Cos jest zrabane i nie wiem gdzie lezy przyczyna, dlatego potrzebuje fachowej pomocy. Wysil Eddy mozgownice :-) napisz cos wiecej, o ustawieniach potrzebnych do prawidlowej pracy, o tym co moze przeszkadzac w korzystaniu z hehu. Rozne sugestie forumowiczow tez mile widziane.
  
Re: <Loosh> Problem z korzystaniem z forum
PostWysłano: Czwartek, 08 Stycznia 2004, 15:19 Odpowiedz bez cytowania Odpowiedz z cytatem
gROszeCK1
Stały uczestnik vip
Stały uczestnik
 
Użytkownik #297
Posty: 1047


[ Osobista Galeria ]




moze Mozilla? wink.gif
  
Re: <gROszeCK1> Problem z korzystaniem z forum
PostWysłano: Piątek, 09 Stycznia 2004, 09:38 Odpowiedz bez cytowania Odpowiedz z cytatem
Loosh
Bywalec
<tt>Bywalec</tt>
 
Użytkownik #224
Posty: 32


[ Osobista Galeria ]




Wczoraj zainstalowalem z ciekawosci polska wersje. No i nie pomoglo. Z reszta, rozwiazaniem nie powinno byc zmienianie przegladarki. Heh dzialac powinien dobrze w najpopularniejszych.

Na razie jestem zawiedzony Waszym wsparciem. Oczekiwalem pomocy fachowcow. O ile mi wiadomo, to heh na poczatku byl pelen forow dla komputerowcow, a potem dodal inne fora. Czyli powinno byc tu sporo osob wiedzacych, co moze sie kryc pod tym, ze gdy nacisne wyslij, to zamiast okna z linkami do obejrzenia wiadomosci itp pojawia sie okno "blad ogolny - ivalid_session" Oczekiwalem, ze ktos da mi jakies wskazowki, zebym sprawdzil u siebie pewne rzeczy. A tu prosze, ja mowie, ze zepsul mi sie zamek i drzwi zamykam na haczyk, to Eddy mi na to: no to musisz zamykac na haczyk :-(

Dodatkowo problem jesty chyba dosyc nietypowy, skoro nikt nie potrafi mi pomoc?
  
Re: <Loosh> Problem z korzystaniem z forum
PostWysłano: Piątek, 09 Stycznia 2004, 10:17 Odpowiedz bez cytowania Odpowiedz z cytatem
EDDY
Admin
 
Użytkownik #1
Posty: 1444


[ Osobista Galeria ]




Nie wiem co masz zle w systemie, ale masz jakis problem z cookies.
Ustaw na domyslne ustawienia w przegladarce, usun cookies forum (\\Documents and Settings\Administrator\Cookies\nazwa_uzytkownika@f.heh[#].txt). Na koniec uruchom chkdsk. Wiecej nie jestem w tej chwili pomoc.
  
Re: <EDDY> Problem z korzystaniem z forum
PostWysłano: Poniedziałek, 12 Stycznia 2004, 09:56 Odpowiedz bez cytowania Odpowiedz z cytatem
Loosh
Bywalec
<tt>Bywalec</tt>
 
Użytkownik #224
Posty: 32


[ Osobista Galeria ]




Twoja rada z ciasteczkami nie pomogla, natomiast wylaczylem firewalla i wyslalem wiadomosc. No i zadzialalo, ale tylko raz. Potem zmienialem ustawienia w firewallu i nie przynioslo to zadnych efektow. Potem znowu probowalem przy wylaczonej zaporze ogniowej i bez efektow. Czy to moze byc firewall? Jezeli tak to co w nim zmienic? Ja mam Outposta ver 1.0
  
Re: <Loosh> Problem z korzystaniem z forum
PostWysłano: Niedziela, 14 Marca 2004, 13:47 Odpowiedz bez cytowania Odpowiedz z cytatem
EDDY
Admin
 
Użytkownik #1
Posty: 1444


[ Osobista Galeria ]




Zmienilem konfiguracje cookies na forum i mysle, ze bedziesz miec teraz dobrze.
  
Re: <Loosh> Problem z korzystaniem z forum
PostWysłano: Niedziela, 14 Marca 2004, 14:31 Odpowiedz bez cytowania Odpowiedz z cytatem
hardtmuth
Pro uczestnik
<tt>Pro uczestnik</tt>
 
Użytkownik #2
Posty: 1301


[ Osobista Galeria ]




najpopularniejsza nie znaczy najlepsza, to ze kazdy uzywa IE tzn wiekszosc (mowie o windowsie) to pewnie tylko dlatego ze nasluchali sie ze pod nia wszystko chodzi i nie ma problemow, jak zobacz mozliwosci szybkiego poruszania sie po necie dzieki panelom...to beda zalowali tego ze gg jest polaczone w taki sposob z IE ze nie mozna linkow wrzucac do domyslnej przegladarki tylko zawsze do IE :)
  
Problem z korzystaniem z forum
Forum dyskusyjne -> Serwis -> Serwis

Strona 1 z 1  
  
  
 Napisz nowy temat  Odpowiedz do tematu  
najlepszy najszybszy Serwis komputerowy pruszków sprawdź już dziśaidi hodowlabusy Brukselawww.otokot.plwww.yorek.pl
Kopiowanie i rozpowszechnianie materiałów w całości lub części jest niedozwolone. Wszelkie informacje zawarte w tym miejscu są chronione prawem autorskim.



Forum dyskusyjne Heh.pl © 2002-2010